通达信优化后BOLL(布林线)指标通道主图公式

通达信优化后BOLL(布林线)指标通道主图公式。

股票被套?学会BOLL主图指标,不会轻易被主力任意宰割。

通达信优化后BOLL(布林线)指标通道主图公式

通达信优化后BOLL(布林线)指标通道主图公式

通达信优化后BOLL(布林线)指标通道主图公式

DRAWBAND(MA(C,20),RGB(185,20,30),MA(C,60),RGB(0,100,100));

DRAWTEXT_FIX(1,0.58,0,0,’☆天云复盘:(www.518513.com) ☆’),COLORRED;

BOLL:MA(CLOSE,20),,COLORYELLOW,LINETHICK4;

UPPER:BOLL+2*STD(CLOSE,20),COLORRED,LINETHICK2;

LOWER:BOLL-2*STD(CLOSE,20),COLORGREEN,LINETHICK2;

持币区:IF(BOLL<REF(BOLL,1),BOLL,DRAWNULL),COLORGREEN,LINETHICK4;

CXHZB:=EMA(CLOSE,2);

CXHZB1:=EMA(SLOPE(CLOSE,9)*20+CLOSE,37);

CXHZB2:=CROSS(CXHZB,CXHZB1);

CXHZB3:=CROSS(CXHZB1,CXHZB);

DRAWICON(CXHZB2,LOW*0.97,1);

DRAWICON(CXHZB3,HIGH*1.03,2);

STICKLINE(CXHZB>=CXHZB1,LOW,HIGH,0.01,0),COLOR0000DD;

STICKLINE(CXHZB>=CXHZB1,CLOSE,OPEN,2,1),COLORRED;

STICKLINE(CXHZB<CXHZB1,LOW,HIGH,0.01,0),COLORFFDD00;

STICKLINE(CXHZB<CXHZB1,CLOSE,OPEN,2,0),COLORCYAN;

STICKLINE(CROSS(CXHZB,CXHZB1),OPEN,CLOSE,0.3,0),COLORYELLOW;

人已赞赏
炒股秘笈

网上完全加密的《牛熊分道指标》超牛的主图指标,专抓超牛!

2020-11-8 10:41:39

炒股秘笈

形态匹配选股:快速复制别人的选股思路​方法

2020-11-10 1:08:35