通达信重拾五线技术指标,重上五线金不换买入法

在一只股票上涨的过程中,总会出现下跌段,它不可能一直处于五线之上,而一只股票能够上涨的部分,却又都是在五线之上(超跌反弹或者逢低买进不是俱乐部技术),所以对于我们来说,当股价下跌完毕,判断主力没有出局,且股价重上五线的时候,就是一个很好的买入点位,我们称这个买入法为 “重上五线金不换”!当然这还要结合大盘情况,个股能量强弱情况、甚至基本面等综合研判,但在股价形态上,我们就是这么把握的,这样可以使得我们的操作变得比较简单有效!大道至简!好的招数往往很简单,“重上五线金不换” 就是这样的!

通达信重拾五线技术指标

通达信重拾五线技术指标

通达信重拾五线技术指标

 

CXHZB:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MAX(MA(C,60),MA(C,120))));

M20:=MA(CXHZB,20);

DRAWBAND(M20,RGB(0,0,0),CXHZB,120);

MA5:MA(CXHZB,5),COLORMAGENTA;{WWW.HONGHAIE.COM}

程序化指标:=MA(CXHZB,3),COLORBROWN;DRAWTEXT(CROSS(C,CXHZB) AND CROSS(C,MA5) AND CROSS(C,M20),L,’重拾五线’),COLORYELLOW;

操盘线:IF(CXHZB>=MA5 AND CXHZB>REF(CXHZB,1),CXHZB,DRAWNULL),LINETHICK3,COLORYELLOW;

MA10:MA(CXHZB,10),COLORGREEN;STICKLINE(C>=REF(C,1) AND C>CXHZB,H,L,0,0),COLORRED;

DRAWTEXT_FIX(1,0.02,0,0,’☆天云复盘:(www.518513.com) ☆’),COLORRED;

STICKLINE(C>=REF(C,1) AND C>CXHZB,C,O,3,1),COLORRED;

STICKLINE(C<REF(C,1) AND C>CXHZB,H,L,0,0),COLORCYAN;

STICKLINE(C<REF(C,1) AND C>CXHZB,C,O,3,0),COLORCYAN;

通达信电脑版安装指南:

第一步:安装指标:

点击“功能-公式系统-公式管理器-技术指标公式-其他类型-新建-公式名称填写-将公式复制粘贴在正文框里面(此界面中的公式类型默认的是其他类型不用点选其他的、密码保护可不填、公式描述可不填、参数最小最大缺省都不填)-确定”顺序新建公式。

最后把程序复制到空白处点下确定。

第二步:如何调用指标?

随便打开一只个股   点鼠标右键 找到主图指标 或 副图指标  选择主图指标 或选择 副图指标或是主图   最后找到你刚新建的那个程序名称就完成设置

 

人已赞赏
炒股秘笈

《零基础学缠论》PDF文档免费下载,精深缠论智慧之门

2020-11-2 1:06:42

炒股秘笈

通达信波段启动点技术指标!短线客的最爱!一波行情的启动点

2020-11-7 5:44:09